You are not logged in.

1

Sunday, November 24th 2019, 2:37pm

Problème avec l armurerie

Je rencontrebdes soucis avec les stuff pré enregistré de l armurerie.

J ai le message d erreur suivant :

L’opération n’a pas été effectuée parce qu’on a utilisé un mauvais lien ou on a utilisé dans son navigateur la fonction Actualiser ou Page Précédente.


Il faut que je répète le choix de mon stuff x fois avant que ça passe. Et 1 à 1 des items remontent de l étagère 19 vers la 20. Çela fait 3 à 4 jours. Historique de navigation supprimé pas mieux, sous Android.

J ai un second perso ouvert en navigation privé qui ne rencontrent aucun soucis.

Qui a le même problème que moi ?

Ça devient injouable par moment...

Cdt,

Az.

2

Sunday, November 24th 2019, 2:43pm

Depuis hier j'ai le même souci, mes ensembles enregistrés ne se mettent pas complètement alors que les objets sont dans mon armurerie. Déplus, j'ai des objets qui passent d'une étagère à une autre lors de mes changements d'ensemble alors que ceux ci ne sont même pas mis ou enlevés. J'ai ce souci sur mon tel et un de mes deux ordi.

;-)

3

Sunday, November 24th 2019, 9:23pm

Voilà la même. Des items auxquels tu touches pas bougent d étagère tout seul quand je change de stuff. C est lourd...

4

Monday, November 25th 2019, 11:21am

Pareil !

C'est assez chiant d'ailleurs quand tu veux équiper le set chama/LP osseux drac/set dur (par exemple) en cliquant sur l'ensemble pré-défini correspondant, que tu joins les expés machinalement... pour après te rendre compte que le pantalon (par exemple toujours) ne s'est pas équipé sur ton perso...


Et, au passage, précisons que ce "soucis" se retrouve tant sur UT1 que sur UT3-4...
Pseudo IG : Bouloche
ID: 4729 (UT I) et 4931 (UT III-IV)

5

Monday, November 25th 2019, 7:44pm

et moria puisque je ne joue que sur moria.

;-)

afk

Maître du Temps

Posts: 226

UT1 ID: 108319

UT2 ID: 10830

UT3 ID: 12332

  • Send private message

6

Tuesday, November 26th 2019, 10:31pm

Tout pareil...

Oliver

Écumeur des Brumes

Posts: 57

UT1 ID: 37586

UT2 ID: 17083

  • Send private message

7

Wednesday, November 27th 2019, 11:14am

j'ai la rage comme afk, F..K THE MACHINEEEEEEEEEEEEEEEEEEEEEEEEE

RHAaaaaaaaaaaaaaaaaaaaaa

afk

Maître du Temps

Posts: 226

UT1 ID: 108319

UT2 ID: 10830

UT3 ID: 12332

  • Send private message

8

Saturday, November 30th 2019, 10:19pm

Est ce qu'un développeur ce penche sur ce problème ?

Ça devient pénible de cliquer 3 fois sur un ensemble pour qu'il s'équipe... Ainsi que de chercher des items de l'étagère 10 dans la 9,voir de la 9 dans la 8, etc.

9

Sunday, December 1st 2019, 9:29pm

Cela semble corrigé de mon côté ?

Du votre ?

10

Monday, December 2nd 2019, 8:07am

Pareil ! Ca fait plusieurs jours que je n'ai pas eu de soucis...
Pseudo IG : Bouloche
ID: 4729 (UT I) et 4931 (UT III-IV)